<!DOCTYPE html>
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Unos 2.9.23" />

	<!-- pravdaua.com -->
	<title>Зеленський: ключові гарячі точки на Донбасі – Соледар і Бахмут - ПРАВДА УКРАЇНИ</title>
	<link rel="canonical" href="https://news.pravdaua.com/зеленський-ключові-гарячі-точки-на-до.html" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Зеленський: ключові гарячі точки на Донбасі – Соледар і Бахмут - ПРАВДА УКРАЇНИ" />
	<meta property="og:description" content="Президент зазначив, що проти українських сил «кинули всіх, кого могли, зокрема, і дві тисячі «зеків» &#8230;читати" />
	<meta property="og:url" content="https://news.pravdaua.com/зеленський-ключові-гарячі-точки-на-до.html" />
	<meta property="og:site_name" content="ПРАВДА УКРАЇНИ" />
	<meta property="article:publisher" content="https://www.facebook.com/PravdaUAcom" />
	<meta property="article:published_time" content="2022-10-16T21:46:16+00:00" />
	<meta property="og:image" content="https://i0.wp.com/news.pravdaua.com/wp-content/uploads/2022/08/pravdaua_256.png?fit=256%2C256&ssl=1" />
	<meta property="og:image:width" content="256" />
	<meta property="og:image:height" content="256" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Gazetred" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NetPravdyCom" />
	<meta name="twitter:site" content="@NetPravdyCom" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Gazetred" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://news.pravdaua.com/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d1%96-%d0%b3%d0%b0%d1%80%d1%8f%d1%87%d1%96-%d1%82%d0%be%d1%87%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be.html","url":"https://news.pravdaua.com/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d1%96-%d0%b3%d0%b0%d1%80%d1%8f%d1%87%d1%96-%d1%82%d0%be%d1%87%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be.html","name":"Зеленський: ключові гарячі точки на Донбасі – Соледар і Бахмут - ПРАВДА УКРАЇНИ","isPartOf":{"@id":"https://news.pravdaua.com/#website"},"datePublished":"2022-10-16T21:46:16+00:00","dateModified":"2022-10-16T21:46:16+00:00","author":{"@id":"https://news.pravdaua.com/#/schema/person/c3b3b58dadfce855f780fbcae5dc9023"},"breadcrumb":{"@id":"https://news.pravdaua.com/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d1%96-%d0%b3%d0%b0%d1%80%d1%8f%d1%87%d1%96-%d1%82%d0%be%d1%87%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be.html#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://news.pravdaua.com/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d1%96-%d0%b3%d0%b0%d1%80%d1%8f%d1%87%d1%96-%d1%82%d0%be%d1%87%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be.html"]}]},{"@type":"BreadcrumbList","@id":"https://news.pravdaua.com/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d1%96-%d0%b3%d0%b0%d1%80%d1%8f%d1%87%d1%96-%d1%82%d0%be%d1%87%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://news.pravdaua.com/"},{"@type":"ListItem","position":2,"name":"Зеленський: ключові гарячі точки на Донбасі – Соледар і Бахмут"}]},{"@type":"WebSite","@id":"https://news.pravdaua.com/#website","url":"https://news.pravdaua.com/","name":"ПРАВДА УКРАЇНИ","description":"щоденна українська газета ПравдаUA","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://news.pravdaua.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://news.pravdaua.com/#/schema/person/c3b3b58dadfce855f780fbcae5dc9023","name":"Gazetred","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://news.pravdaua.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/8d1b8dcb66c0c55ca5dc48680613a1c1?s=96&d=wavatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/8d1b8dcb66c0c55ca5dc48680613a1c1?s=96&d=wavatar&r=g","caption":"Gazetred"},"url":"https://news.pravdaua.com/author/gazetred"}]}</script>
	<!-- pravdaua.com -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ПРАВДА УКРАЇНИ &raquo; Feed" href="https://news.pravdaua.com/feed" />
<link rel="alternate" type="application/rss+xml" title="ПРАВДА УКРАЇНИ &raquo; Comments Feed" href="https://news.pravdaua.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ПРАВДА УКРАЇНИ &raquo; Зеленський: ключові гарячі точки на Донбасі – Соледар і Бахмут Comments Feed" href="https://news.pravdaua.com/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d1%96-%d0%b3%d0%b0%d1%80%d1%8f%d1%87%d1%96-%d1%82%d0%be%d1%87%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be.html/feed" />
<link rel="preload" href="https://news.pravdaua.com/wp-content/themes/unos/library/fonticons/webfonts/fa-solid-900.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="https://news.pravdaua.com/wp-content/themes/unos/library/fonticons/webfonts/fa-regular-400.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="https://news.pravdaua.com/wp-content/themes/unos/library/fonticons/webfonts/fa-brands-400.woff2" as="font" crossorigin="anonymous">
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.pravdaua.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='lightSlider-css'  href='https://news.pravdaua.com/wp-content/plugins/hootkit/assets/lightSlider.min.css?ver=1.1.2' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://news.pravdaua.com/wp-content/themes/unos/library/fonticons/font-awesome.css?ver=5.15.4' media='all' />
<link rel='stylesheet' id='unos-googlefont-css'  href='//fonts.googleapis.com/css2?family=Open%20Sans:ital,wght@0,300;0,400;0,500;0,600;0,700;0,800;1,400;1,700&#038;family=Lora:ital,wght@0,400;0,700;1,400;1,700' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.0.2' media='all' />
<link rel='stylesheet' id='hoot-style-css'  href='https://news.pravdaua.com/wp-content/themes/unos/style.css?ver=2.9.23' media='all' />
<link rel='stylesheet' id='unos-hootkit-css'  href='https://news.pravdaua.com/wp-content/themes/unos/hootkit/hootkit.css?ver=2.9.23' media='all' />
<link rel='stylesheet' id='hoot-wpblocks-css'  href='https://news.pravdaua.com/wp-content/themes/unos/include/blocks/wpblocks.css?ver=2.9.23' media='all' />
<link rel='stylesheet' id='hoot-child-style-css'  href='https://news.pravdaua.com/wp-content/themes/unos-magazine-vu/style.css?ver=1.0.15' media='all' />
<link rel='stylesheet' id='unos-child-hootkit-css'  href='https://news.pravdaua.com/wp-content/themes/unos-magazine-vu/hootkit/hootkit.css?ver=1.0.15' media='all' />
<style id='unos-child-hootkit-inline-css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.2/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/11.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://news.pravdaua.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.pravdaua.com/wp-json/wp/v2/posts/35347" /><link rel='shortlink' href='https://news.pravdaua.com/?p=35347' />
<link rel="alternate" type="application/json+oembed" href="https://news.pravdaua.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.pravdaua.com%2F%25d0%25b7%25d0%25b5%25d0%25bb%25d0%25b5%25d0%25bd%25d1%2581%25d1%258c%25d0%25ba%25d0%25b8%25d0%25b9-%25d0%25ba%25d0%25bb%25d1%258e%25d1%2587%25d0%25be%25d0%25b2%25d1%2596-%25d0%25b3%25d0%25b0%25d1%2580%25d1%258f%25d1%2587%25d1%2596-%25d1%2582%25d0%25be%25d1%2587%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0-%25d0%25b4%25d0%25be.html" />
<link rel="alternate" type="text/xml+oembed" href="https://news.pravdaua.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.pravdaua.com%2F%25d0%25b7%25d0%25b5%25d0%25bb%25d0%25b5%25d0%25bd%25d1%2581%25d1%258c%25d0%25ba%25d0%25b8%25d0%25b9-%25d0%25ba%25d0%25bb%25d1%258e%25d1%2587%25d0%25be%25d0%25b2%25d1%2596-%25d0%25b3%25d0%25b0%25d1%2580%25d1%258f%25d1%2587%25d1%2596-%25d1%2582%25d0%25be%25d1%2587%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0-%25d0%25b4%25d0%25be.html&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<link rel="icon" href="https://i0.wp.com/news.pravdaua.com/wp-content/uploads/2022/08/pravdaua_256.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/news.pravdaua.com/wp-content/uploads/2022/08/pravdaua_256.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/news.pravdaua.com/wp-content/uploads/2022/08/pravdaua_256.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/news.pravdaua.com/wp-content/uploads/2022/08/pravdaua_256.png?fit=256%2C256&#038;ssl=1" />
		<style id="wp-custom-css">
			.ticker-title {
    position: relative;
    padding: 0.5em 1em;
    display: flex;
    align-items: center;
    font-weight: 900;
	  font-family: "Lora", serif;
}


.menu-items > li > a {
    color: #222;
    font-size: 14px;
	  font-family: "Lora", serif;
    line-height: 1.2142em;
    text-transform: uppercase;
    font-weight: bold;
    font-weight: 600;
    padding: 13px 15px;
}


.menu-items .menu-description {
    display: block;
    margin-top: 3px;
    font-size: 13px;
	  font-family: "Lora", serif;
    line-height: 1.25em;
    text-transform: none;
    font-weight: normal;
    font-style: normal;
}


.below-header a {
    color: #fff;
    font-size: 11px;
	  font-family: "Lora", serif;
	  text-transform: uppercase;
}


.below-header {
    box-sizing: border-box;
    border: solid 1px #ff4530;
    background: #ff4530;
    font-size: 0.8em;
	  line-height: 1.333333em;
    font-weight: 600;
	  font-family: "Lora", serif;
}


.below-header a {
	  color: #fff;
}	


.hk-listunit-title a {
    color: inherit;
    font-size: 15px;
	  font-family: "Lora", serif;
}


.entry-grid-content .entry-title a {
    color: inherit;
    font-size: 17.5px;
    font-weight: 600;
    color: #ff4530;
	  font-family: "Lora", serif;
}



.entry-grid .more-link a {
    display: block;
    width: 100%;
    font-size: 12px;
	  font-family: "Lora", serif;
}


.loop-title {
    font-size: 18.5px;
	  font-family: "Lora", serif;
    font-weight: 600;
    color: #555;
}


.entry-byline {
    font-size: 13px;
	  font-family: "Lora", serif;
    text-transform: lowercase;
}


body {
    text-align: left;
    font-size: 16.5px;
    line-height: 28px;
    font-family: "Lora", serif;
    font-weight: normal;
	  letter-spacing: 1.3px;
    color: #000;
}


.loop-nav a, #comments-template a {
    font-weight: 600;
    font-size: 15px;
	  font-family: "Lora", serif;
}


.widgets-list-layout li {
    zoom: 1;
    list-style-type: none!important;
    margin-bottom: 1em;
    font-size: 15px;
	  font-family: "Lora", serif;
}


.sidebar {
    line-height: 1.73333333em;
    font-size: 15px;
	  font-family: "Lora", serif;
}


.hoot-jetpack-style .sharedaddy .sd-title {
    font-family: inherit;
	  font-family: "Lora", serif;
    text-transform: lowercase;
    opacity: 0.7;
    filter: alpha(opacity=70);
    margin-bottom: 0;
}


#jp-relatedposts h3.jp-relatedposts-headline {
    display: inline-block;
    float: left;
    font-family: inherit;
	  font-family: "Lora", serif;
    font-size: 9pt;
    font-weight: 600;
    margin: 0 0 1em;
    text-transform: lowercase;
}


.sidebar .widget-title {
    font-size: inherit;
    font-family: inherit;
    font-weight: 900;
	  font-size: 13px;
	  font-family: "Lora", serif;
    text-transform: uppercase;
    text-align: center;
    padding: 7px 7px;
}


#jp-relatedposts .jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a {
	font-size: 15.5px;
	font-family: "Lora", serif;
	line-height: 28px;
	font-weight: 500;
	letter-spacing: 1.2px;
	text-decoration: none;
}



#jp-relatedposts .jp-relatedposts-items p, #jp-relatedposts .jp-relatedposts-items-visual h4.jp-relatedposts-post-title {
  font-size: 15.5px;
	font-family: "Lora", serif;
  line-height: 27px;
	letter-spacing: 1.2px;
  margin: 0;
  margin-bottom: 0px;
}



#jp-relatedposts .jp-relatedposts-items time {
  font-size: 13px;
	font-family: "Lora", serif;
  line-height: 27px;
	letter-spacing: 1.3px;
  margin: 0;
  margin-bottom: 0px;
}


#reply-title {
    font-size: 15px;
	  font-family: "Lora", serif;
    font-family: inherit;
    font-weight: 700;
    text-transform: lowercase;
}


.hoot-jetpack-style .contact-form.commentsblock .grunion-field-label {
    text-transform: uppercase;
    font-weight: bold;
    font-size: 14px;
}


.post-footer .credit {
    border-top: solid 1px;
    display: inline-block;
    min-width: 70%;
    margin: 0;
    padding: 1.5em 0;
    font-size: 12.5px;
	  font-family: "Lora", serif;
}
		</style>
		</head>

<body class="post-template-default single single-post postid-35347 single-format-standard unos-vu wordpress ltr en en-us child-theme logged-out custom-background singular singular-post singular-post-35347" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/Blog">

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v14.0" nonce="cjuT9ntR"></script>

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	<a href="#main" class="screen-reader-text">Skip to content</a>

		<div id="topbar" class=" topbar inline-nav js-search  hgrid-stretch">
		<div class="hgrid">
			<div class="hgrid-span-12">

				<div class="topbar-inner table">
																	<div id="topbar-center" class="table-cell-mid topbar-part">
							<section id="hootkit-ticker-posts-2" class="widget widget_hootkit-ticker-posts">
<div class="ticker-widget ticker-posts ticker-combined ticker-userstyle ticker-withbg ticker-style1"  style="background:#ff4530;color:#ffffff;" ><div class="ticker-title accent-typo">стрічка:</div>	<div class="ticker-msg-box"  data-speed='0.1'>
		<div class="ticker-msgs">
			
				<div class="ticker-msg visual-none">
											<div class="ticker-img noimge" style="width:0;"></div>
											<div class="ticker-content" style="max-width:none;white-space:nowrap;">
						<div class="ticker-msgtitle"><a href="https://news.pravdaua.com/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d1%96-%d0%b3%d0%b0%d1%80%d1%8f%d1%87%d1%96-%d1%82%d0%be%d1%87%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be.html" class="post-ticker-link">Зеленський: ключові гарячі точки на Донбасі – Соледар і Бахмут</a></div>
					</div>
				</div>

				
				<div class="ticker-msg visual-none">
											<div class="ticker-img noimge" style="width:0;"></div>
											<div class="ticker-content" style="max-width:none;white-space:nowrap;">
						<div class="ticker-msgtitle"><a href="https://news.pravdaua.com/turkey-calls-greek-claims-on-migrant-mistreatment-fake-news.html" class="post-ticker-link">Turkey Calls Greek Claims on Migrant Mistreatment Fake News</a></div>
					</div>
				</div>

				
				<div class="ticker-msg visual-none">
											<div class="ticker-img noimge" style="width:0;"></div>
											<div class="ticker-content" style="max-width:none;white-space:nowrap;">
						<div class="ticker-msgtitle"><a href="https://news.pravdaua.com/%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b0-%d0%b0%d0%b2%d1%96%d0%b0%d1%86%d1%96%d1%8f-%d0%b7%d0%b0%d0%b2%d0%b4%d0%b0%d0%bb%d0%b0-%d1%83%d0%b4%d0%b0%d1%80%d1%96%d0%b2-%d0%bf%d0%be-17.html" class="post-ticker-link">Українська авіація завдала ударів по 17 місцях скупчення противника і його техніки – Генштаб</a></div>
					</div>
				</div>

				
				<div class="ticker-msg visual-none">
											<div class="ticker-img noimge" style="width:0;"></div>
											<div class="ticker-content" style="max-width:none;white-space:nowrap;">
						<div class="ticker-msgtitle"><a href="https://news.pravdaua.com/new-uk-treasury-chief-insists-truss-retains-control.html" class="post-ticker-link">New UK Treasury Chief Insists Truss Retains Control </a></div>
					</div>
				</div>

				
				<div class="ticker-msg visual-none">
											<div class="ticker-img noimge" style="width:0;"></div>
											<div class="ticker-content" style="max-width:none;white-space:nowrap;">
						<div class="ticker-msgtitle"><a href="https://news.pravdaua.com/britain-questions-russias-ability-to-continue-to-produce-munitions.html" class="post-ticker-link">Britain Questions Russia’s Ability to Continue to Produce Munitions</a></div>
					</div>
				</div>

				
				<div class="ticker-msg visual-none">
											<div class="ticker-img noimge" style="width:0;"></div>
											<div class="ticker-content" style="max-width:none;white-space:nowrap;">
						<div class="ticker-msgtitle"><a href="https://news.pravdaua.com/%d1%80%d0%be%d0%b7%d0%b2%d1%96%d0%b4%d0%ba%d0%b0-%d0%be%d0%b3%d0%be%d0%bb%d0%be%d1%81%d0%b8%d0%bb%d0%b0-%d0%b2%d0%b8%d0%bd%d0%b0%d0%b3%d0%be%d1%80%d0%be%d0%b4%d1%83-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb.html" class="post-ticker-link">Розвідка оголосила винагороду за полоненого Гіркіна</a></div>
					</div>
				</div>

				
				<div class="ticker-msg visual-none">
											<div class="ticker-img noimge" style="width:0;"></div>
											<div class="ticker-content" style="max-width:none;white-space:nowrap;">
						<div class="ticker-msgtitle"><a href="https://news.pravdaua.com/biden-uk-leaders-original-economic-plan-was-a-mistake.html" class="post-ticker-link">Biden: UK Leader&#8217;s Original Economic Plan &#8216;Was a Mistake&#8217;</a></div>
					</div>
				</div>

				
				<div class="ticker-msg visual-none">
											<div class="ticker-img noimge" style="width:0;"></div>
											<div class="ticker-content" style="max-width:none;white-space:nowrap;">
						<div class="ticker-msgtitle"><a href="https://news.pravdaua.com/%d0%bc%d0%be%d1%81%d0%ba%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d1%96-%d0%bf%d0%b0%d1%80%d0%ba%d1%96%d0%bd%d0%b3%d0%b8-%d0%b3%d0%be%d1%82%d1%83%d1%8e%d1%82%d1%8c-%d0%bf%d1%96%d0%b4-%d0%b1%d0%be%d0%bc%d0%b1.html" class="post-ticker-link">Московські паркінги готують під бомбосховища – ЗМІ</a></div>
					</div>
				</div>

				
				<div class="ticker-msg visual-none">
											<div class="ticker-img noimge" style="width:0;"></div>
											<div class="ticker-content" style="max-width:none;white-space:nowrap;">
						<div class="ticker-msgtitle"><a href="https://news.pravdaua.com/greek-police-find-92-naked-migrants-at-border-with-turkey.html" class="post-ticker-link">Greek Police Find 92 Naked Migrants at Border with Turkey</a></div>
					</div>
				</div>

				
				<div class="ticker-msg visual-none">
											<div class="ticker-img noimge" style="width:0;"></div>
											<div class="ticker-content" style="max-width:none;white-space:nowrap;">
						<div class="ticker-msgtitle"><a href="https://news.pravdaua.com/egypt-east-med-can-meet-europes-gas-needs-if-investments-made.html" class="post-ticker-link">Egypt: East Med Can Meet Europe&#8217;s Gas Needs if Investments Made</a></div>
					</div>
				</div>

				
				<div class="ticker-msg visual-none">
											<div class="ticker-img noimge" style="width:0;"></div>
											<div class="ticker-content" style="max-width:none;white-space:nowrap;">
						<div class="ticker-msgtitle"><a href="https://news.pravdaua.com/%d1%96%d1%80%d0%b0%d0%bd-%d1%83-%d0%b2%d1%8f%d0%b7%d0%bd%d0%b8%d1%86%d1%96-%d0%b5%d0%b2%d1%96%d0%bd-%d0%bf%d0%be%d1%87%d0%b0%d0%bb%d0%b8%d1%81%d1%8f-%d0%b7%d0%b0%d0%b2%d0%be%d1%80%d1%83.html" class="post-ticker-link">Іран: у в’язниці Евін почалися заворушення, чиновники кажуть, що спокій вже відновили</a></div>
					</div>
				</div>

				
				<div class="ticker-msg visual-none">
											<div class="ticker-img noimge" style="width:0;"></div>
											<div class="ticker-content" style="max-width:none;white-space:nowrap;">
						<div class="ticker-msgtitle"><a href="https://news.pravdaua.com/german-chancellor-calls-for-eu-reforms-military-autonomy.html" class="post-ticker-link">German Chancellor Calls for EU Reforms, Military Autonomy</a></div>
					</div>
				</div>

				
				<div class="ticker-msg visual-none">
											<div class="ticker-img noimge" style="width:0;"></div>
											<div class="ticker-content" style="max-width:none;white-space:nowrap;">
						<div class="ticker-msgtitle"><a href="https://news.pravdaua.com/%d0%b7%d1%81%d1%83-%d0%bf%d0%be%d0%b2%d1%96%d0%b4%d0%be%d0%bc%d0%b8%d0%bb%d0%b8-%d0%bf%d1%80%d0%be-%d0%b7%d0%b1%d0%b8%d1%82%d1%82%d1%8f-%d1%89%d0%b5-%d0%be%d0%b4%d0%bd%d0%be%d0%b3%d0%be-%d1%80%d0%be.html" class="post-ticker-link">ЗСУ повідомили про збиття ще одного російського гелікоптера</a></div>
					</div>
				</div>

				
				<div class="ticker-msg visual-none">
											<div class="ticker-img noimge" style="width:0;"></div>
											<div class="ticker-content" style="max-width:none;white-space:nowrap;">
						<div class="ticker-msgtitle"><a href="https://news.pravdaua.com/%d1%83-%d1%80%d0%be%d1%81%d1%96%d0%b9%d1%81%d1%8c%d0%ba%d0%be%d0%bc%d1%83-%d0%b1%d1%94%d0%bb%d0%b3%d0%be%d1%80%d0%be%d0%b4%d1%96-%d0%b2%d0%b8%d0%b1%d1%83%d1%85%d0%b8-%d0%b3%d1%83%d0%b1%d0%b5%d1%80.html" class="post-ticker-link">У російському Бєлгороді вибухи, губернатор заявляє про «обстріл»</a></div>
					</div>
				</div>

				
				<div class="ticker-msg visual-none">
											<div class="ticker-img noimge" style="width:0;"></div>
											<div class="ticker-content" style="max-width:none;white-space:nowrap;">
						<div class="ticker-msgtitle"><a href="https://news.pravdaua.com/iran-denies-providing-russia-with-weapons-to-be-used-in-ukraine.html" class="post-ticker-link">Iran Denies Providing Russia With Weapons &#8216;To Be Used&#8217; in Ukraine</a></div>
					</div>
				</div>

						</div>
	</div>

</div></section>						</div>
					
									</div>

			</div>
		</div>
	</div>
	
	<div id="page-wrapper" class=" site-stretch page-wrapper sitewrap-wide-right sidebarsN sidebars1 hoot-cf7-style hoot-mapp-style hoot-jetpack-style hoot-sticky-sidebar">

		
		<header id="header" class="site-header header-layout-primary-widget-area header-layout-secondary-bottom tablemenu" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div id="header-primary" class=" header-part header-primary header-primary-widget-area">
				<div class="hgrid">
					<div class="table hgrid-span-12">
							<div id="branding" class="site-branding branding table-cell-mid">
		<div id="site-logo" class="site-logo-mixed accent-typo with-background logo-border">
			<div id="site-logo-mixed" class="site-logo-mixed site-logo-text-medium"><div class="site-logo-mixed-text"><div id="site-title" class="site-title" itemprop="headline"><a href="https://news.pravdaua.com" rel="home" itemprop="url"><span class="blogname">ПРАВДА УКРАЇНИ</span></a></div></div></div>		</div>
	</div><!-- #branding -->
	<div id="header-aside" class=" header-aside table-cell-mid header-aside-widget-area ">	<div class="header-sidebar inline-nav js-search hgrid-stretch">
				<aside id="sidebar-header-sidebar" class="sidebar sidebar-header-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
			<section id="hootkit-social-icons-2" class="widget widget_hootkit-social-icons">
<div class="social-icons-widget social-icons-small"><a href="https://www.facebook.com/PravdaUAcom/" class=" social-icons-icon fa-facebook-block" target="_blank">
					<i class="fa-facebook-f fab"></i>
				</a><a href="https://twitter.com/NetPravdyCom" class=" social-icons-icon fa-twitter-block" target="_blank">
					<i class="fa-twitter fab"></i>
				</a><a href="https://www.instagram.com/voinydobracom/" class=" social-icons-icon fa-instagram-block" target="_blank">
					<i class="fa-instagram fab"></i>
				</a><a href="https://www.youtube.com/channel/UC31_G5-UVLeNHf3oYP7eerA" class=" social-icons-icon fa-youtube-block" target="_blank">
					<i class="fa-youtube fab"></i>
				</a></div></section>		</aside>
			</div>
	</div>					</div>
				</div>
			</div>

					<div id="header-supplementary" class=" header-part header-supplementary header-supplementary-bottom header-supplementary-left header-supplementary-mobilemenu-fixed">
			<div class="hgrid">
				<div class="hgrid-span-12">
					<div class="menu-area-wrap">
							<div class="screen-reader-text">Primary Navigation Menu</div>
	<nav id="menu-primary" class="menu nav-menu menu-primary mobilemenu-fixed mobilesubmenu-click" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<a class="menu-toggle" href="#"><span class="menu-toggle-text">Menu</span><i class="fas fa-bars"></i></a>

		<ul id="menu-primary-items" class="menu-items sf-menu menu"><li id="menu-item-34636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34636"><a href="https://news.pravdaua.com/part/important-news"><span class="menu-title"><span class="menu-title-text">Важливі новини</span></span><span class="menu-description enforce-body-font">важливі українські та світові новини</span></a></li>
<li id="menu-item-34670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34670"><a href="https://news.pravdaua.com/part/society-power"><span class="menu-title"><span class="menu-title-text">Суспільство і влада</span></span><span class="menu-description enforce-body-font">громадянське суспільство контролює владу</span></a></li>
<li id="menu-item-34671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34671"><a href="https://news.pravdaua.com/part/corruption"><span class="menu-title"><span class="menu-title-text">Корупція</span></span><span class="menu-description enforce-body-font">про хабарників і їх родичів</span></a></li>
<li id="menu-item-34679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34679"><a href="https://news.pravdaua.com/part/ukraine"><span class="menu-title"><span class="menu-title-text">Україна і українці</span></span><span class="menu-description enforce-body-font">усе про успіхи і проблеми українців</span></a></li>
<li id="menu-item-34680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34680"><a href="https://news.pravdaua.com/part/war"><span class="menu-title"><span class="menu-title-text">Війна</span></span><span class="menu-description enforce-body-font">фронтові та військові новини</span></a></li>
<li id="menu-item-34674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34674"><a href="https://news.pravdaua.com/part/world-news"><span class="menu-title"><span class="menu-title-text">Світові новини</span></span><span class="menu-description enforce-body-font">новини з усього світу</span></a></li>
<li id="menu-item-34675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34675"><a href="https://news.pravdaua.com/part/business"><span class="menu-title"><span class="menu-title-text">Бізнес</span></span><span class="menu-description enforce-body-font">бізнесові та економічні новини</span></a></li>
<li id="menu-item-34676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34676"><a href="https://news.pravdaua.com/part/choose"><span class="menu-title"><span class="menu-title-text">Вибирайте</span></span><span class="menu-description enforce-body-font">найкращі товари та послуги за вигідними цінами</span></a></li>
</ul>
	</nav><!-- #menu-primary -->
						</div>
				</div>
			</div>
		</div>
		
		</header><!-- #header -->

			<div id="below-header" class=" below-header inline-nav js-search below-header-boxed">
		<div class="hgrid">
			<div class="hgrid-span-12">

				<div class="below-header-inner">
					
					
						<div id="below-header-center" class="below-header-part">
							<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-34681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34681"><a href="https://news.pravdaua.com/about-us"><span class="menu-title"><span class="menu-title-text">Про нас</span></span></a></li>
<li id="menu-item-34635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34635"><a href="https://news.pravdaua.com/interesting-links"><span class="menu-title"><span class="menu-title-text">Цікаві посилання</span></span></a></li>
<li id="menu-item-34629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34629"><a href="https://news.pravdaua.com/copyright"><span class="menu-title"><span class="menu-title-text">Copyright</span></span></a></li>
<li id="menu-item-34630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34630"><a href="https://news.pravdaua.com/privacy-notice"><span class="menu-title"><span class="menu-title-text">Privacy Policy</span></span></a></li>
<li id="menu-item-34631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34631"><a href="https://news.pravdaua.com/terms-and-conditions"><span class="menu-title"><span class="menu-title-text">Terms and Conditions</span></span></a></li>
<li id="menu-item-34682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34682"><a href="https://news.pravdaua.com/pravdaua_contacts"><span class="menu-title"><span class="menu-title-text">Контакти</span></span></a></li>
<li id="menu-item-34647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34647"><a href="https://news.pravdaua.com/part/english"><span class="menu-title"><span class="menu-title-text">En</span></span></a></li>
</ul></div></section>						</div>

										</div>

			</div>
		</div>
	</div>
	
		<div id="main" class=" main">
			

				<div id="loop-meta" class="  loop-meta-wrap pageheader-bg-both   loop-meta-withtext">
										<div class="hgrid">

						<div class=" loop-meta hgrid-span-12" itemscope="itemscope" itemtype="https://schema.org/WebPageElement">
							<div class="entry-header">

																<h1 class=" loop-title entry-title" itemprop="headline">Зеленський: ключові гарячі точки на Донбасі – Соледар і Бахмут</h1>

								
							</div><!-- .entry-header -->
						</div><!-- .loop-meta -->

					</div>
				</div>

			
<div class="hgrid main-content-grid">

	<main id="content" class="content  hgrid-span-8 has-sidebar layout-wide-right " role="main">
		<div id="content-wrap" class=" content-wrap theiaStickySidebar">

			
	<article id="post-35347" class="entry author-gazetred post-35347 post type-post status-publish format-standard category-all-news" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

		<div class="entry-content" itemprop="articleBody">

			<div class="entry-the-content">
				<p>Президент зазначив, що проти українських сил «кинули всіх, кого могли, зокрема, і дві тисячі «зеків»<br />
<a target="_blank" href="https://www.radiosvoboda.org/a/news-haryachi-tochky-donbas/32085732.html" rel="nofollow noopener"> &#8230;</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">поширити:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-35347" class="share-twitter sd-button no-icon" href="https://news.pravdaua.com/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d1%96-%d0%b3%d0%b0%d1%80%d1%8f%d1%87%d1%96-%d1%82%d0%be%d1%87%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be.html?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button no-icon" href="https://news.pravdaua.com/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d1%96-%d0%b3%d0%b0%d1%80%d1%8f%d1%87%d1%96-%d1%82%d0%be%d1%87%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be.html?share=telegram" target="_blank" title="Click to share on Telegram" ><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://news.pravdaua.com/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d1%96-%d0%b3%d0%b0%d1%80%d1%8f%d1%87%d1%96-%d1%82%d0%be%d1%87%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be.html?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-35347" class="share-skype sd-button no-icon" href="https://news.pravdaua.com/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d1%96-%d0%b3%d0%b0%d1%80%d1%8f%d1%87%d1%96-%d1%82%d0%be%d1%87%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be.html?share=skype" target="_blank" title="Click to share on Skype" ><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="mailto:?subject=%5BShared%20Post%5D%20%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%3A%20%D0%BA%D0%BB%D1%8E%D1%87%D0%BE%D0%B2%D1%96%20%D0%B3%D0%B0%D1%80%D1%8F%D1%87%D1%96%20%D1%82%D0%BE%D1%87%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%96%20%E2%80%93%20%D0%A1%D0%BE%D0%BB%D0%B5%D0%B4%D0%B0%D1%80%20%D1%96%20%D0%91%D0%B0%D1%85%D0%BC%D1%83%D1%82&body=https%3A%2F%2Fnews.pravdaua.com%2F%25d0%25b7%25d0%25b5%25d0%25bb%25d0%25b5%25d0%25bd%25d1%2581%25d1%258c%25d0%25ba%25d0%25b8%25d0%25b9-%25d0%25ba%25d0%25bb%25d1%258e%25d1%2587%25d0%25be%25d0%25b2%25d1%2596-%25d0%25b3%25d0%25b0%25d1%2580%25d1%258f%25d1%2587%25d1%2596-%25d1%2582%25d0%25be%25d1%2587%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b0-%25d0%25b4%25d0%25be.html&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="1028b07b4b" data-email-share-track-url="https://news.pravdaua.com/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d1%96-%d0%b3%d0%b0%d1%80%d1%8f%d1%87%d1%96-%d1%82%d0%be%d1%87%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be.html?share=email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://news.pravdaua.com/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d1%96-%d0%b3%d0%b0%d1%80%d1%8f%d1%87%d1%96-%d1%82%d0%be%d1%87%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be.html#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>ЗА ТЕМОЮ:</em></h3>
</div>			</div>
					</div><!-- .entry-content -->

		<div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2022-10-17</div>

					<footer class="entry-footer">
				<div class="entry-byline"> <div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><a href="https://news.pravdaua.com/author/gazetred" title="Posts by Gazetred" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Gazetred</span></a></span> </div> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2022-10-17T00:46:16+03:00" itemprop="datePublished" title="Monday, October 17, 2022, 12:46 am">17/10/2022</time> </div> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="https://news.pravdaua.com/part/all-news" rel="category tag">Усі новини</a> </div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="ПРАВДА УКРАЇНИ"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span></span></div><!-- .entry-byline -->			</footer><!-- .entry-footer -->
			
	</article><!-- .entry -->

<div id="loop-nav-wrap" class="loop-nav"><div class="prev">попереднє: <a href="https://news.pravdaua.com/turkey-calls-greek-claims-on-migrant-mistreatment-fake-news.html" rel="prev">Turkey Calls Greek Claims on Migrant Mistreatment Fake News</a></div></div><!-- .loop-nav -->

<section id="comments-template">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">коментуйте:					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B7%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D0%B9-%D0%BA%D0%BB%D1%8E%D1%87%D0%BE%D0%B2%D1%96-%D0%B3%D0%B0%D1%80%D1%8F%D1%87%D1%96-%D1%82%D0%BE%D1%87%D0%BA%D0%B8-%D0%BD%D0%B0-%D0%B4%D0%BE.html#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=209849453&#038;postid=35347&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D1%83%D0%B9%D1%82%D0%B5%3A&#038;jetpack_comments_nonce=ba06b53a57&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=90bc238ea90df31e94428d13de56e5d28bc4dc0a#parent=https%3A%2F%2Fnews.pravdaua.com%2F%25D0%25B7%25D0%25B5%25D0%25BB%25D0%25B5%25D0%25BD%25D1%2581%25D1%258C%25D0%25BA%25D0%25B8%25D0%25B9-%25D0%25BA%25D0%25BB%25D1%258E%25D1%2587%25D0%25BE%25D0%25B2%25D1%2596-%25D0%25B3%25D0%25B0%25D1%2580%25D1%258F%25D1%2587%25D1%2596-%25D1%2582%25D0%25BE%25D1%2587%25D0%25BA%25D0%25B8-%25D0%25BD%25D0%25B0-%25D0%25B4%25D0%25BE.html"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</section><!-- #comments-template -->
		</div><!-- #content-wrap -->
	</main><!-- #content -->

	
	<aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-4 layout-wide-right " role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
		<div class=" sidebar-wrap theiaStickySidebar">

			<section id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align=center><a target="_blank" href="https://www.dpbolvw.net/click-7760039-13631773" rel="nofollow noopener"><img src="https://www.tqlkg.com/image-7760039-13631773" width="250" height="208" alt="Domain Names, Domains, Hosting" rel="nofollow" border="0"/></a><br>
<a target="_blank" href="https://gazeta.pravdaua.com/contacts" style="font-weight:normal;font-family:Arial;font-size:8px" rel="noopener">your ads here</a></div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>ПравдаUA skype чат</span></h3><div class="textwidget custom-html-widget"><div align=center><a href="skype:isgnet?chat"><img loading="lazy" style="border: none;" src="https://i1.wp.com/download.skype.com/share/skypebuttons/buttons/chat_blue_transparent_97x23.png?resize=100%2C23" alt="Chat with me" data-recalc-dims="1" /></a></div></div></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title"><span>Актуальні новини</span></h3>
		<ul>
											<li>
					<a href="https://news.pravdaua.com/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d1%96-%d0%b3%d0%b0%d1%80%d1%8f%d1%87%d1%96-%d1%82%d0%be%d1%87%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be.html" aria-current="page">Зеленський: ключові гарячі точки на Донбасі – Соледар і Бахмут</a>
											<span class="post-date">17/10/2022</span>
									</li>
											<li>
					<a href="https://news.pravdaua.com/turkey-calls-greek-claims-on-migrant-mistreatment-fake-news.html">Turkey Calls Greek Claims on Migrant Mistreatment Fake News</a>
											<span class="post-date">16/10/2022</span>
									</li>
											<li>
					<a href="https://news.pravdaua.com/%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b0-%d0%b0%d0%b2%d1%96%d0%b0%d1%86%d1%96%d1%8f-%d0%b7%d0%b0%d0%b2%d0%b4%d0%b0%d0%bb%d0%b0-%d1%83%d0%b4%d0%b0%d1%80%d1%96%d0%b2-%d0%bf%d0%be-17.html">Українська авіація завдала ударів по 17 місцях скупчення противника і його техніки – Генштаб</a>
											<span class="post-date">16/10/2022</span>
									</li>
											<li>
					<a href="https://news.pravdaua.com/new-uk-treasury-chief-insists-truss-retains-control.html">New UK Treasury Chief Insists Truss Retains Control </a>
											<span class="post-date">16/10/2022</span>
									</li>
											<li>
					<a href="https://news.pravdaua.com/britain-questions-russias-ability-to-continue-to-produce-munitions.html">Britain Questions Russia’s Ability to Continue to Produce Munitions</a>
											<span class="post-date">16/10/2022</span>
									</li>
											<li>
					<a href="https://news.pravdaua.com/%d1%80%d0%be%d0%b7%d0%b2%d1%96%d0%b4%d0%ba%d0%b0-%d0%be%d0%b3%d0%be%d0%bb%d0%be%d1%81%d0%b8%d0%bb%d0%b0-%d0%b2%d0%b8%d0%bd%d0%b0%d0%b3%d0%be%d1%80%d0%be%d0%b4%d1%83-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb.html">Розвідка оголосила винагороду за полоненого Гіркіна</a>
											<span class="post-date">16/10/2022</span>
									</li>
					</ul>

		</section><section id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title"><span>Популярне</span></h3><ul class='widgets-list-layout no-grav'>
<li><a href="https://news.pravdaua.com/%d0%b1%d0%b0%d0%bd%d0%b4%d1%8e%d0%ba-%d0%b0%d1%85%d0%bc%d0%b5%d1%82%d0%be%d0%b2-%d0%ba%d1%83%d0%bf%d0%b8%d0%b2-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d1%85-%d0%bc%d0%b8-%d0%bf%d1%80%d0%b8%d0%bf%d0%b8.html" title="Бандюк ахметов купив зелених. Ми припиняємо платити йому за електроенергію!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/news.pravdaua.com/wp-content/uploads/2020/05/drug-yaneka-1.jpg?fit=525%2C340&#038;ssl=1&#038;resize=40%2C40" alt="Бандюк ахметов купив зелених. Ми припиняємо платити йому за електроенергію!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://news.pravdaua.com/%d0%b1%d0%b0%d0%bd%d0%b4%d1%8e%d0%ba-%d0%b0%d1%85%d0%bc%d0%b5%d1%82%d0%be%d0%b2-%d0%ba%d1%83%d0%bf%d0%b8%d0%b2-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d1%85-%d0%bc%d0%b8-%d0%bf%d1%80%d0%b8%d0%bf%d0%b8.html" title="Бандюк ахметов купив зелених. Ми припиняємо платити йому за електроенергію!" class="bump-view" data-bump-view="tp">Бандюк ахметов купив зелених. Ми припиняємо платити йому за електроенергію!</a>
							</div>
							</li><li><a href="https://news.pravdaua.com/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%bd%d0%b5%d0%b3%d0%b0%d0%b9%d0%bd%d0%be-%d0%bf%d1%80%d0%b8%d0%bf%d0%b8%d0%bd%d0%b8-%d0%bf%d0%b5%d1%80%d0%b5%d1%81%d0%bb%d1%96%d0%b4.html" title="Зеленський негайно припини переслідування Героїв України!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/news.pravdaua.com/wp-content/uploads/2020/05/Antonenko-1.jpg?fit=624%2C376&#038;ssl=1&#038;resize=40%2C40" alt="Зеленський негайно припини переслідування Героїв України!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://news.pravdaua.com/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%bd%d0%b5%d0%b3%d0%b0%d0%b9%d0%bd%d0%be-%d0%bf%d1%80%d0%b8%d0%bf%d0%b8%d0%bd%d0%b8-%d0%bf%d0%b5%d1%80%d0%b5%d1%81%d0%bb%d1%96%d0%b4.html" title="Зеленський негайно припини переслідування Героїв України!" class="bump-view" data-bump-view="tp">Зеленський негайно припини переслідування Героїв України!</a>
							</div>
							</li><li><a href="https://news.pravdaua.com/%d1%8f%d0%ba-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d0%b9-%d0%ba%d0%b0%d1%80%d0%bb%d0%b8%d0%ba-%d0%bf%d1%96%d0%b4-%d1%87%d0%b0%d1%81-%d0%b2%d1%96%d0%b9%d0%bd%d0%b8-%d0%b1%d0%b0%d0%b3%d0%b0%d1%82%d0%be.html" title="Як зелений карлик, під час війни, багато років не платив подати зі своїх багатомільйонних прибутків" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/news.pravdaua.com/wp-content/uploads/2020/07/ze-podatky-1.jpg?fit=653%2C367&#038;ssl=1&#038;resize=40%2C40" alt="Як зелений карлик, під час війни, багато років не платив подати зі своїх багатомільйонних прибутків" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://news.pravdaua.com/%d1%8f%d0%ba-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d0%b9-%d0%ba%d0%b0%d1%80%d0%bb%d0%b8%d0%ba-%d0%bf%d1%96%d0%b4-%d1%87%d0%b0%d1%81-%d0%b2%d1%96%d0%b9%d0%bd%d0%b8-%d0%b1%d0%b0%d0%b3%d0%b0%d1%82%d0%be.html" title="Як зелений карлик, під час війни, багато років не платив подати зі своїх багатомільйонних прибутків" class="bump-view" data-bump-view="tp">Як зелений карлик, під час війни, багато років не платив подати зі своїх багатомільйонних прибутків</a>
							</div>
							</li><li><a href="https://news.pravdaua.com/%d0%b4%d1%96%d0%b4-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d0%be%d0%b3%d0%be-%d0%ba%d0%b0%d1%80%d0%bb%d0%b8%d0%ba%d0%b0-%d1%81%d0%bf%d0%be%d1%87%d0%b0%d1%82%d0%ba%d1%83-%d1%80%d0%be%d0%b7%d1%81%d1%82%d1%80.html" title="Дід зеленого карлика спочатку розстрілював своїх у заградотрядах, а у 1963 придушував майдан у Кривому розі" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/news.pravdaua.com/wp-content/uploads/2020/09/zesema-1.jpg?fit=394%2C433&#038;ssl=1&#038;resize=40%2C40" alt="Дід зеленого карлика спочатку розстрілював своїх у заградотрядах, а у 1963 придушував майдан у Кривому розі" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://news.pravdaua.com/%d0%b4%d1%96%d0%b4-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d0%be%d0%b3%d0%be-%d0%ba%d0%b0%d1%80%d0%bb%d0%b8%d0%ba%d0%b0-%d1%81%d0%bf%d0%be%d1%87%d0%b0%d1%82%d0%ba%d1%83-%d1%80%d0%be%d0%b7%d1%81%d1%82%d1%80.html" title="Дід зеленого карлика спочатку розстрілював своїх у заградотрядах, а у 1963 придушував майдан у Кривому розі" class="bump-view" data-bump-view="tp">Дід зеленого карлика спочатку розстрілював своїх у заградотрядах, а у 1963 придушував майдан у Кривому розі</a>
							</div>
							</li><li><a href="https://news.pravdaua.com/%d1%80%d1%96%d1%88%d0%b5%d0%bd%d0%bd%d1%8f-%d0%bf%d1%80%d0%be%d0%b2%d0%b0%d0%bb%d0%b8%d1%82%d0%b8-%d1%81%d0%bf%d0%b5%d1%86%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d1%96%d1%8e-%d0%bf%d1%80%d0%be%d1%82.html" title="Рішення провалити спецоперацію проти вагнерівців було ухвалено на нараді у зеленого карлика" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/news.pravdaua.com/wp-content/uploads/2020/09/ze-zradnyky-1.jpeg?fit=480%2C320&#038;ssl=1&#038;resize=40%2C40" alt="Рішення провалити спецоперацію проти вагнерівців було ухвалено на нараді у зеленого карлика" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://news.pravdaua.com/%d1%80%d1%96%d1%88%d0%b5%d0%bd%d0%bd%d1%8f-%d0%bf%d1%80%d0%be%d0%b2%d0%b0%d0%bb%d0%b8%d1%82%d0%b8-%d1%81%d0%bf%d0%b5%d1%86%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d1%96%d1%8e-%d0%bf%d1%80%d0%be%d1%82.html" title="Рішення провалити спецоперацію проти вагнерівців було ухвалено на нараді у зеленого карлика" class="bump-view" data-bump-view="tp">Рішення провалити спецоперацію проти вагнерівців було ухвалено на нараді у зеленого карлика</a>
							</div>
							</li><li><a href="https://news.pravdaua.com/zelenskyi-pryznachyv-urysta-kolomoyskogo-v-amku.html" title="Зеленський призначив в Антимонопольний комітет юриста Коломойського Сергія Шершуна" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/news.pravdaua.com/wp-content/uploads/2022/02/shershun.jpg?fit=736%2C356&#038;ssl=1&#038;resize=40%2C40" alt="Зеленський призначив в Антимонопольний комітет юриста Коломойського Сергія Шершуна" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://news.pravdaua.com/zelenskyi-pryznachyv-urysta-kolomoyskogo-v-amku.html" title="Зеленський призначив в Антимонопольний комітет юриста Коломойського Сергія Шершуна" class="bump-view" data-bump-view="tp">Зеленський призначив в Антимонопольний комітет юриста Коломойського Сергія Шершуна</a>
							</div>
							</li></ul>
</section><section id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><a target="_blank" href="https://www.tkqlhce.com/click-7760039-12310349" rel="nofollow noopener"><img src="https://www.awltovhc.com/image-7760039-12310349" width="250" height="208" alt="" rel="nofollow" border="0"/></a><br>
<a style="font-weight: normal; font-family: Arial; font-size: 8px;" href="https://gazeta.pravdaua.com/contacts" target="_blank" rel="noopener">your ads here</a></div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Вподобай і поділись</span></h3><div class="textwidget custom-html-widget"><div align="center"><div class="fb-like" data-href="https://www.facebook.com/PravdaUAcom" data-width="" data-layout="button" data-action="like" data-size="large" data-share="true"></div></div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Слідкуй за нами</span></h3><div class="textwidget custom-html-widget"><div align=center><a href="https://twitter.com/NetPravdyCom?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @NetPravdyCom</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></section><section id="custom_html-20" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Підтримати Правду України</span></h3><div class="textwidget custom-html-widget"><div align=center>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="XXRWK53FGHJRL">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1">
</form></div></div></section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><span>Новини поштою</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div id="subscribe-text"><p>введіть свою email адресу щоб підписатися і першими отримувати свіжі новини</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							ваша email адреса						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-2"
							placeholder="ваша email адреса"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://news.pravdaua.com/%D0%B7%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D0%B9-%D0%BA%D0%BB%D1%8E%D1%87%D0%BE%D0%B2%D1%96-%D0%B3%D0%B0%D1%80%D1%8F%D1%87%D1%96-%D1%82%D0%BE%D1%87%D0%BA%D0%B8-%D0%BD%D0%B0-%D0%B4%D0%BE.html"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							підписатись						</button>
					</p>
							</form>
			
</section>
		</div><!-- .sidebar-wrap -->
	</aside><!-- #sidebar-primary -->

	

</div><!-- .main-content-grid -->

		</div><!-- #main -->

		
		
<footer id="footer" class="site-footer footer hgrid-stretch inline-nav" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
	<div class="hgrid">
					<div class="hgrid-span-3 footer-column">
				<section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><a target="_blank" href="https://www.dpbolvw.net/click-7760039-12889107" rel="nofollow noopener"><img src="https://www.awltovhc.com/image-7760039-12889107" width="220" height="188" alt="Avast" rel="nofollow" border="0"/></a><br>
<a target="_blank" href="https://gazeta.pravdaua.com/contacts" style="font-weight:normal;font-family:Arial;font-size:8px" rel="noopener">your ads here</a></div></div></section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><a target="_blank" href="http://www.tkqlhce.com/click-7760039-12815854" rel="nofollow noopener"><img src="https://www.lduhtrp.net/image-7760039-12815854" alt="New TLDs as cheap as 88 cents" width="220" height="188" rel="nofollow" border="0" /></a><br>
<a style="font-weight: normal; font-family: Arial; font-size: 8px;" href="https://gazeta.pravdaua.com/contacts" target="_blank" rel="noopener">your ads here</a></div></div></section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><a target="_blank" href="https://www.jdoqocy.com/click-7760039-13805207" rel="nofollow noopener"><img src="https://www.lduhtrp.net/image-7760039-13805207" width="220" height="188" alt="CG" rel="nofollow" border="0"/></a><br>
<a style="font-weight: normal; font-family: Arial; font-size: 8px;" href="https://gazeta.pravdaua.com/contacts" target="_blank" rel="noopener">your ads here</a></div></div></section>			</div>
					<div class="hgrid-span-3 footer-column">
				<section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><a target="_blank" href="http://www.tkqlhce.com/click-7760039-10376693" rel="nofollow noopener"><img src="https://www.ftjcfx.com/image-7760039-10376693" alt="Web Hosting $3.95" width="220" height="188" rel="nofollow" border="0" /></a><br>
<a style="font-weight: normal; font-family: Arial; font-size: 8px;" href="https://gazeta.pravdaua.com/contacts" target="_blank" rel="noopener">your ads here</a></div></div></section>			</div>
			</div>
</footer><!-- #footer -->


			<div id="post-footer" class=" post-footer hgrid-stretch linkstyle">
		<div class="hgrid">
			<div class="hgrid-span-12">
				<p class="credit small">
Copyrights&nbsp;&copy; 2004-2022&nbsp;&nbsp;<a href="https://pravdaua.com/"><b>Правда України</b></a>&nbsp;&middot;&nbsp;<a target="_blank" href="https://dmnsa.com/">Dmnsa</a>&nbsp;&middot;&nbsp;<a target="_blank" href="http://wwwcost.com/">eStudio</a>&nbsp;&middot;&nbsp;<a target="_blank" href="https://sellines.com/">seLLines</a>&nbsp;&middot;&nbsp;<a target="_blank" href="https://kupui.com/">Купуй!</a>&nbsp;&middot;&nbsp;<a target="_blank" href="https://meneedit.com/">MeNeedIt</a></div>       
				</p><!-- .credit -->
			</div>
		</div>
	</div>

	</div><!-- #page-wrapper -->

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/news.pravdaua.com\/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9-%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d1%96-%d0%b3%d0%b0%d1%80%d1%8f%d1%87%d1%96-%d1%82%d0%be%d1%87%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be.html":35347};
	</script>
				<script src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script id='hoverIntent-js-extra'>
var hootData = {"contentblockhover":"enable","contentblockhovertext":"disable"};
</script>
<script src='https://c0.wp.com/c/6.0.2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script src='https://news.pravdaua.com/wp-content/themes/unos/js/jquery.superfish.js?ver=1.7.5' id='jquery-superfish-js'></script>
<script src='https://news.pravdaua.com/wp-content/themes/unos/js/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script src='https://news.pravdaua.com/wp-content/themes/unos/js/jquery.parallax.js?ver=1.4.2' id='jquery-parallax-js'></script>
<script src='https://news.pravdaua.com/wp-content/themes/unos/js/resizesensor.js?ver=1.7.0' id='resizesensor-js'></script>
<script src='https://news.pravdaua.com/wp-content/themes/unos/js/jquery.theia-sticky-sidebar.js?ver=1.7.0' id='jquery-theia-sticky-sidebar-js'></script>
<script src='https://news.pravdaua.com/wp-content/plugins/hootkit/assets/jquery.lightSlider.min.js?ver=1.1.2' id='jquery-lightSlider-js'></script>
<script src='https://news.pravdaua.com/wp-content/plugins/hootkit/assets/widgets.min.js?ver=2.0.10' id='hootkit-widgets-js'></script>
<script id='hootkit-miscmods-js-extra'>
var hootkitMiscmodsData = {"ajaxurl":"https:\/\/news.pravdaua.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://news.pravdaua.com/wp-content/plugins/hootkit/assets/miscmods.min.js?ver=2.0.10' id='hootkit-miscmods-js'></script>
<script src='https://c0.wp.com/p/jetpack/11.2/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script src='https://news.pravdaua.com/wp-content/themes/unos/js/hoot.theme.js?ver=2.9.23' id='hoot-theme-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/11.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=209849453&postid=35347&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D1%83%D0%B9%D1%82%D0%B5%3A&jetpack_comments_nonce=ba06b53a57&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=90bc238ea90df31e94428d13de56e5d28bc4dc0a#parent=https%3A%2F%2Fnews.pravdaua.com%2F%25D0%25B7%25D0%25B5%25D0%25BB%25D0%25B5%25D0%25BD%25D1%2581%25D1%258C%25D0%25BA%25D0%25B8%25D0%25B9-%25D0%25BA%25D0%25BB%25D1%258E%25D1%2587%25D0%25BE%25D0%25B2%25D1%2596-%25D0%25B3%25D0%25B0%25D1%2580%25D1%258F%25D1%2587%25D1%2596-%25D1%2582%25D0%25BE%25D1%2587%25D0%25BA%25D0%25B8-%25D0%25BD%25D0%25B0-%25D0%25B4%25D0%25BE.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=209849453&postid=35347&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D1%83%D0%B9%D1%82%D0%B5%3A&jetpack_comments_nonce=ba06b53a57&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=90bc238ea90df31e94428d13de56e5d28bc4dc0a#parent=https%3A%2F%2Fnews.pravdaua.com%2F%25D0%25B7%25D0%25B5%25D0%25BB%25D0%25B5%25D0%25BD%25D1%2581%25D1%258C%25D0%25BA%25D0%25B8%25D0%25B9-%25D0%25BA%25D0%25BB%25D1%258E%25D1%2587%25D0%25BE%25D0%25B2%25D1%2596-%25D0%25B3%25D0%25B0%25D1%2580%25D1%258F%25D1%2587%25D1%2596-%25D1%2582%25D0%25BE%25D1%2587%25D0%25BA%25D0%25B8-%25D0%25BD%25D0%25B0-%25D0%25B4%25D0%25BE.html";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'209849453',post:'35347',tz:'3',srv:'news.pravdaua.com'} ]);
	_stq.push([ 'clickTrackerInit', '209849453', '35347' ]);
</script>

</body>
</html>